<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru" xml:lang="ru" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type='text/javascript' src='/sites/default/files/2011/addthis/addthis_widget.js#async=1'></script>
<link rel="shortcut icon" href="/sites/default/files/2011/anna_news03_favicon.ico" type="image/x-icon" />
<meta name="description" content="Глава МИД РФ Сергей Лавров считает, что целью убийства российского посла в Турции было подорвать отношения между двумя странами. Президент РФ Владимир Путин назвал убийство провокацией, направленной на «срыв нормализации российско-турецких отношений и срыв мирного процесса в Сирии»." />
<meta name="keywords" content="украина,сирия,ливия,Владимир Путин,Реджеп Эрдоган,Сергей Лавров,Турция,ВКС РФ,правительство Турции,МИД РФ" />
<link rel="canonical" href="http://anna-news.info/node/70126" />
<meta name="revisit-after" content="1 day" />
  <meta name="google-site-verification" content="R4k25lPMjWMQhGQAN-Q6DDvErvTarqBy7nEm1atVPJs" /> 
  <meta name="google-site-verification" content="lMY2HiwVfhVO3v3y74ZVpgu1Pu4vDGVxdzm508J7MPc" />
  <title>Некоторые выводы | anna-news.info</title>
  <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/2011/css/css_860bdc28e96bd32cbbbf95affe92e0f1.css" />
  <script type="text/javascript" src="/sites/default/files/2011/js/js_47864239e7bd02ec65d4d84ddae8a547.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "dhtmlMenu": { "slide": "slide", "clone": "clone" }, "googleanalytics": { "trackOutbound": 1, "trackMailto": 1, "trackDownload": 1, "trackDownloadExtensions": "7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip" }, "addthis": { "config_default": { "services_toolbox": "facebook, odnoklassniki_ru, livejournal, twitter, mymailru, smiru, facebook_like", "services_compact": "facebook, odnoklassniki_ru, livejournal, twitter, mymailru, smiru, facebook_like", "services_expanded": "", "ui_cobrand": "", "ui_header_color": "#000000", "ui_header_background": "#FFFFFF", "ui_click": 0, "ui_delay": "", "ui_use_addressbook": 0, "pubid": "ra-4e99a991176713d2", "data_track_clickback": true, "data_ga_tracker": 0, "ui_use_css": true, "data_use_cookies": true, "ui_language": "ru", "data_use_flash": true }, "share_default": { "templates": { "twitter": "" } } }, "CToolsUrlIsAjaxTrusted": { "/comment/reply/70126": true, "/node/70126": true } });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

if (Drupal.jsEnabled) {
  $(document).ready(function() {
    $.fn.media.defaults.flvPlayer = '/sites/default/files/2011/jwplayermodule/player/player.swf';
    $.fn.media.defaults.mp3Player = '/mediaplayer.swf';
    $('.filefield-file a').media( { width: 400, height: 300 } );
  });  
}

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
addthis_config = Drupal.settings.addthis.config_default; addthis_share = Drupal.settings.addthis.share_default;
//--><!]]>
</script>
  <script type="text/javascript"> </script>
  <!-- MY 140602: google plusone code here [ -->
  
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ru'}</script>
    
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-26149642-1']);
  _gaq.push(['_setDomainName', 'anna-news.info']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>  
<!-- ] MY 140602: google plusone code here -->
  
</head>

<body>
<table style="background-image:url('/sites/all/themes/anna_news03/img/logo2.png'); background-repeat:no-repeat; background-position: right top;" border="0" width="100%" height="135" cellpadding="0" cellspacing="0" id="_header">
  <tr>
    <td rowspan="2" id="flash">
<div class="art-header">
                    <div class="art-header-center">
                        <div class="art-header-jpeg">
                          <img src="/sites/all/themes/anna_news03/img/logo1.png"
                        </div>
                    </div>
    </td>
    <td id="s"><div style="float:right;">  <div class="block block-search" id="block-search-0">
    <h2 class="title_block"></h2>
    <div class="content"><form action="/node/70126"  accept-charset="UTF-8" method="post" id="search-block-form">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-1-wrapper">
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="Поиск" onblur="if (this.value == &#039;&#039;) {this.value = &#039;Поиск&#039;;} this.style.color = &#039;#ddd&#039;;" onfocus="if (this.value == &#039;Поиск&#039;) {this.value = &#039;&#039;;} this.style.color = &#039;#d30d0d&#039;;" class="form-text" />
</div>
<input type="image" name="" id=""  class="form-submit" src="/sites/all/themes/anna_news03/img/search.png" />
<input type="hidden" name="form_build_id" id="form-xYcm_grSGwQT6jMq_HT5iyJfmCcApPj9X01lziYp6Nc" value="form-xYcm_grSGwQT6jMq_HT5iyJfmCcApPj9X01lziYp6Nc"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
 
  <noindex><!-- Begin TranslateThis Button -->
  <!-- -->
<div id="translate-this">
<a style="width:190px;height:18px;position:absolute;right:6px;top:47px;font-size:4px;" class="translate-this-button"  href="http://www.translatecompany.com/">translatecompany</a></div>
<script type="text/javascript" src="http://x.translateth.is/translate-this.js"></script>
<script type="text/javascript">
TranslateThis({
  ddLangs : [
    'en',
    'fr',
    'es',
    'ar',
    'zh-CN',
    'ko',
    'it',
    'iw',
    'de',
    'pt-PT',
    'fa',
    'ja',
    'vi',
    'fi',
    'hi',
    'tr'
  ]
});
</script>

<script type="text/javascript">
TranslateThis({
  GA : true,
  scope : 'content'
});
</script>

<!-- End TranslateThis Button --></noindex>  
</div>
  

  





</div></form>
</div>
 </div>
</div>
</td>
  </tr>
  <tr>
    <td valign="bottom" id="navbar">
    
    <table border="0"><tr><td>
    <ul class="links" id="navlist"><li class="menu-638 first"><a href="/" title="Главная страница">Г Л А В Н А Я</a></li>
<li class="menu-316"><a href="/news" title="Лента новостей">Н О В О С Т И</a></li>
<li class="menu-509"><a href="/articles" title="">А Н А Л И Т И К А</a></li>
<li class="menu-278"><a href="/media" title="Аудио &amp; Видео">В И Д Е О</a></li>
<li class="menu-477"><a href="/gallery" title="Фотодокументы">Ф О Т О</a></li>
<li class="menu-483"><a href="/blog" title="Блоги читателей">Б Л О Г И</a></li>
<li class="menu-552 last"><a href="/archive" title="Материалы по месяцам">А Р Х И В</a></li>
</ul><ul class="links" id="subnavlist"><li class="menu-607 first"><a href="/taxonomy/term/3" title="Экономика">Экономика</a></li>
<li class="menu-608"><a href="/taxonomy/term/5" title="Политика">Политика</a></li>
<li class="menu-609"><a href="/taxonomy/term/4" title="Война">Война</a></li>
<li class="menu-610"><a href="/taxonomy/term/6" title="Криминал">Криминал</a></li>
<li class="menu-611"><a href="/taxonomy/term/7" title="Культура">Культура</a></li>
<li class="menu-612"><a href="/taxonomy/term/8" title="Нравы">Нравы</a></li>
<li class="menu-613 last"><a href="/taxonomy/term/9" title="Религия">Религия</a></li>
</ul></div>
    </td></tr></table>
    </td>
    
  </tr>
</table>


<table border="0" cellpadding="0" cellspacing="0" id="content">
  <tr>
    <td id="sidebar-left">
        <div class="block block-block" id="block-block-12">
    <h2 class="title_block">Партнеры</h2>
    <div class="content"><p>&nbsp;&nbsp;&nbsp;&nbsp;<a href="http://dan-news.info/" target="_blanc" rel="nofollow"><img src="/sites/default/files/DAN.png" title="Донецкое агенство новостей" alt="Донецкое агенство новостей" /></a></p>
<p>&nbsp;&nbsp;&nbsp;&nbsp;<a href="http://radiovdv.ru/" target="_blanc" rel="nofollow"><img src="/sites/default/files/radio_vdv.png" title="Радио ВДВ" alt="Радио ВДВ" /></a></p>
<p>&nbsp;&nbsp;&nbsp;&nbsp;<a href="http://soldatru.ru/" target="_blanc" rel="nofollow"><img src="/sites/default/files/soldati_rossii.png" title="журнал Солдаты России" alt="журнал Солдаты России" /></a></p>
<p>&nbsp;&nbsp;&nbsp;&nbsp;<a href="http://www.cnsr.ru/" target="_blanc" rel="nofollow"><img src="/sites/default/files/fond_andreya_perv.png" title="Фонд Андрея Первозванного" alt="Фонд Андрея Первозванного" /></a></p>
<p>&nbsp;&nbsp;&nbsp;&nbsp;<a href="http://wpfdc.org/" target="_blanc" rel="nofollow"><img src="/sites/default/files/fond_dialog.png" title="World Public Forum Dialogue of Civilizations" alt="World Public Forum Dialogue of Civilizations" /></a></p>
<p>&nbsp;&nbsp;&nbsp;&nbsp;<a href="http://russkiymir.ru/" target="_blanc" rel="nofollow"><img src="/sites/default/files/fond_russ_mir.png" title="Фонд Русский мир" alt="Фонд Русский мир" /></a></p></div>
 </div>
  <div class="block block-block" id="block-block-20">
    <h2 class="title_block">Мы в соцсетях</h2>
    <div class="content">   <div id="socials">    
<table border="0" align="center" style="width:180px;">
 <tr>
   <td align="center" valign="middle">   
     <a href="https://www.facebook.com/annanews2/"  target="_blank">
       <img src="/sites/default/files/FACERU.png" title="Facebook (RU)" alt="Facebook (RU)">
     </a>
   </td>
   <td align="center" valign="middle">
     <a href="http://vk.com/anna_news"  target="_blank">
       <img src="/sites/default/files/VK.png" title="В контакте" alt="В контакте">
     </a>
   </td>
 </tr> 
 <tr>
   <td align="center" valign="middle">
     <a href="http://www.liveleak.com/c/annanews"  target="_blank">
       <img src="/sites/default/files/LL.png" title="Live Leak" alt="Live Leak">
     </a>
   </td>
   <td align="center" valign="middle">
     <a href="https://twitter.com/NewsAnna1"  target="_blank">
       <img src="/sites/default/files/TW.png" title="Twitter" alt="Twitter">
     </a>
   </td>
 </tr> 
 <tr>
   <td align="center" valign="middle">
     <a href="http://www.odnoklassniki.ru/annanews"  target="_blank">
       <img src="/sites/default/files/OK.png" title="Однокласссники" alt="Однокласссники">
     </a>
   </td>
   <td align="center" valign="middle">     
     <a href="http://www.facebook.com/AnnaNewsArabia"  target="_blank">
       <img src="/sites/default/files/FACEAR.png" title="Facebook (AR)" alt="Facebook (AR)">
     </a>     
   </td>
 </tr>  
  <tr>
   <td align="center" valign="middle">
     <a href="https://plus.google.com/116910016467901941743"  target="_blank">
       <img src="/sites/default/files/gplus.png" title="Google+" alt="Google+">
     </a>
   </td>
   <td align="center" valign="middle">
      <a href="http://rutube.ru/video/person/645771/"  target="_blank">
       <img src="/sites/default/files/ru.png" title="RuTube" alt="RuTube">
     </a>
   </td>
 </tr> 
   <tr>
   <td align="center" valign="middle">
     <a href="https://www.youtube.com/channel/UCGib-bLlq8HTRp2YaEESxeg/"  target="_blank">
       <img src="/sites/default/files/youtube_anna.png" title="Youtube" alt="Youtube">
     </a>
   </td>   
   <td align="center" valign="middle">
<!--
     <a href="https://www.youtube.com/channel/UC0Z95S7_b8hj-F9wFuK_PBw"  target="_blank">
       <img src="/sites/default/files/youtube_syr.png" title="Youtube (Сирия)" alt="Youtube (Сирия)">
     </a>
-->
   
   </td>

 </tr>           
</table>
   </div>
</div>
 </div>
  <div class="block block-block" id="block-block-2">
    <h2 class="title_block"></h2>
    <div class="content"><!--noindex-->

<center>
<table border="0" width="100%">
<tr>
<td align="center">

<!-- Yandex.Metrika informer -->
<a href="http://metrika.yandex.ru/stat/?id=10052425&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/10052425/3_1_F9E485FF_D9C465FF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:10052425,type:0,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter10052425 = new Ya.Metrika({id:10052425, enableAll: true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/10052425" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

</td>
<td align="center">

<!-- begin of Top100 code -->

<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2569791"></script>
<noscript>
<a href="http://top100.rambler.ru/navi/2569791/">
<img src="http://counter.rambler.ru/top100.cnt?2569791" alt="Rambler's Top100" border="0" />
</a>

</noscript>

<!-- end of Top100 code -->

</td>
</tr>
</table>
</center>
<!--/noindex-->
<p>&nbsp;</p></div>
 </div>
    </td>    <td valign="top">
            <div id="main">
        <div class="breadcrumb"><a href="/">Главная</a></div>        <h1 class="title">Некоторые выводы</h1>
        <div class="tabs"></div>
                          <div class="node">
            <span class="submitted">опубликовано <a href="http://anna-news.info/user/4862" title="Информация о пользователе.">Артем Смолов</a> в Ср, 21/12/2016 - 00:35</span>
    <span class="taxonomy">Статья: тема <ul class="links inline"><li class="taxonomy_term_5 first last"><a href="/taxonomy/term/5" rel="tag" title="">Политика</a></li>
</ul> тэги <ul class="links inline"><li class="taxonomy_term_8909 first"><a href="/taxonomy/term/8909" rel="tag" title="">Владимир Путин</a></li>
<li class="taxonomy_term_2674"><a href="/taxonomy/term/2674" rel="tag" title="">Реджеп Эрдоган</a></li>
<li class="taxonomy_term_2633 last"><a href="/taxonomy/term/2633" rel="tag" title="">Сергей Лавров</a></li>
</ul> гео <ul class="links inline"><li class="taxonomy_term_776 first last"><a href="/taxonomy/term/776" rel="tag" title="">Турция</a></li>
</ul></span>
    <div class="content"><div class="node_images"><img src="http://anna-news.info/sites/default/files/2011/node_images/ броневик.jpg" alt=" броневик" /> </div><div class="editor-justify-button">Глава МИД РФ Сергей Лавров считает, что целью убийства российского посла в Турции было подорвать  отношения между двумя странами. Президент РФ Владимир Путин назвал убийство провокацией, направленной на «срыв нормализации российско-турецких отношений и срыв мирного процесса в Сирии». Российский лидер <a href="http://izvestia.ru/news/652992" title="http://izvestia.ru">уверен</a>, что необходимо выяснить, кто "направлял руку убийцы". Посол России в Турции Андрей Карлов был убит выстрелом в спину во время своего выступления на фотовыставке «Россия глазами турок». </p>
<p>Это действительно напоминает то, что произошло когда-то около ста лет назад, когда в Москве был убит немецкий посол Мирбах. Тогда одно крыло большевиков - троцкистов пыталось лишить немецкой поддержки пришедшего к власти не без немецкой помощи Ульянова-Ленина. Что же становится понятно по смыслу очередного "удара в спину" в виде террористической атаки в Турции? Во-первых, безопасность русских в Турции не гарантирована. Если уж турецкие спецслужбы не смогли гарантировать безопасность главного официального представителя России - ее посла. Это для тех, кому очень нравятся курорты Турции. Если в этой стране убили посла, безопасность русских туристов никем и ничем не гарантирована и подавно. </p>
<p>Во-вторых, теракт является "местью за Алеппо". Турецкие интересы в Сирии очень пострадали с оставлением боевиками этого города и виноватой "назначена" Россия. В принципе, судя по третьему резонансному террористическому акту в отношении России (до этого - взрыв гражданского самолета с пассажирами на борту, следовавшего из Египта и уничтожение бомбардировщика турецкими ВВС), Россия является <strong>главной реальной антитеррористической силой</strong> в Сирии. Нет никого "круче", кто стоит на пути "системных террористов". Иначе бы не атаковали. </p>
<p>В-третьих, убийство посла РФ - это  попытка запугать высокопоставленных российских должностных лиц, показывая, что "скидок не будет" никому, включая дипломатов, в случае продолжения прежней политики (вооруженной борьбы с международным терроризмом). В-четвертых, это сигнал Реджепу Эрдогану. Возможно от тех, для кого президент Турции раньше выступал в качестве союзника и покровителя. В целом это очень похоже на противоречия внутри турецкой "партии власти". Убийца выступил в качестве инструмента, однако сам "агент" больше ничего не скажет. Этой возможности ему не предоставили. </p>
<p>Есть еще один вариант ответа, почему убили российского посла. Это "компенсация" (некой западной спецслужбы) боевикам за то, что их бросили в Алеппо и не вмешались, как обещали. Поскольку российские дипломаты не поддались на западное давление, в то время как "режим Асада" и его союзники додавили ситуацию.  </p>
<p>Что же может сделать в ответ Россия? Во-первых, она должна продолжить системную антитеррористическую работу по обезвреживанию протурецкого подполья на территории Российской Федерации. Подлое убийство российского посла в Турции и нападения на чеченских полицейских - это далеко не простое совпадение. Во-вторых, ВКС РФ должны помочь освободить сирийским правительственным силам следующее "гнездо терроризма" - провинцию Идлиб. Другие варианты в отношении протурецких террористов, действующих на территории Сирии, будут считаться политической слабостью. </div></div>
    <div class="links">&raquo; <ul class="links inline"><li class="node_images_gallery first"><a href="/node/70126/image_gallery">Иллюстрации</a></li>
<li class="addthis last"><span><a href="/" class="addthis_button" addthis:url="http://anna-news.info/node/70126" addthis:title="Некоторые выводы"></a></span></li>
</ul></div>    
         <div class="google-addone">    
     <g:plusone width="55" height="20" href="http://anna-news.info/node/70126"></g:plusone>
     </div> 
      
        
  </div>
<div id="comments">
    <div class="box">
    <h2 class="title_block">Отправить комментарий</h2>    <div class="content"><form action="/comment/reply/70126"  accept-charset="UTF-8" method="post" id="comment-form">
<div><div class="form-item" id="edit-name-wrapper">
 <label for="edit-name">Ваше имя: </label>
 <input type="text" maxlength="60" name="name" id="edit-name" size="30" value="Гость" class="form-text" />
</div>
<div class="form-item" id="edit-mail-wrapper">
 <label for="edit-mail">E-mail: </label>
 <input type="text" maxlength="64" name="mail" id="edit-mail" size="30" value="" class="form-text" />
 <div class="description">Содержимое этого поля является приватным и не будет отображаться публично.</div>
</div>
<div class="form-item" id="edit-homepage-wrapper">
 <label for="edit-homepage">Домашняя страница: </label>
 <input type="text" maxlength="255" name="homepage" id="edit-homepage" size="30" value="" class="form-text" />
</div>
<div class="form-item" id="edit-subject-wrapper">
 <label for="edit-subject">Заголовок: </label>
 <input type="text" maxlength="64" name="subject" id="edit-subject" size="60" value="" class="form-text" />
</div>
<div class="form-item" id="edit-comment-wrapper">
 <label for="edit-comment">Комментарий: <span class="form-required" title="Обязательное поле">*</span></label>
 <textarea cols="60" rows="15" name="comment" id="edit-comment"  class="form-textarea resizable required"></textarea>
</div>
<ul class="tips"><li>Адреса страниц и электронной почты автоматически преобразуются в ссылки.</li><li>Строки и параграфы переносятся автоматически.</li><li>Доступные HTML теги: &lt;img&gt; &lt;div&gt; &lt;span&gt; &lt;a&gt; &lt;em&gt; &lt;i&gt; &lt;strong&gt; &lt;b&gt; &lt;cite&gt; &lt;code&gt; &lt;ul&gt; &lt;ol&gt; &lt;li&gt; &lt;dl&gt; &lt;dt&gt; &lt;dd&gt; &lt;u&gt; &lt;small&gt; &lt;strike&gt; &lt;sup&gt; &lt;sub&gt; &lt;h1&gt; &lt;h2&gt; &lt;h3&gt; &lt;h4&gt; &lt;h5&gt; &lt;h6&gt; &lt;font&gt; &lt;p&gt; &lt;br&gt; &lt;/br&gt; &lt;iframe&gt; &lt;table&gt; &lt;tr&gt; &lt;td&gt;</li></ul><p><a href="/filter/tips">Подробнее о форматировании</a></p><input type="hidden" name="form_build_id" id="form-kLO-zwDsIJ_Ku1stl61DhgBUfbctA6Sml1qu1bprRbs" value="form-kLO-zwDsIJ_Ku1stl61DhgBUfbctA6Sml1qu1bprRbs"  />
<input type="hidden" name="form_id" id="edit-comment-form" value="comment_form"  />
<input type="submit" name="op" id="edit-submit" value="Сохранить"  class="form-submit" />
<input type="submit" name="op" id="edit-preview" value="Предпросмотр"  class="form-submit" />
<div class="form-item" id="edit-trick-question-wrapper">
 <label for="edit-trick-question">Тест Тьюринга, напишите число "пи" с двумя знаками после запятой.: </label>
 <input type="text" maxlength="128" name="trick_question" id="edit-trick-question" size="20" value="" class="form-text" />
 <div class="description">Yes, this is a trick question and easy to answer.<br />We ask it because spam bots are too stupid to answer correctly, while humans are not.</div>
</div>

</div></form>
</div>
 </div>

</div>
  <div class="block block-profile" id="block-profile-0">
    <h2 class="title_block">:: <em>Артем Смолов</em> ::</h2>
    <div class="content"><div class="picture">
  </div>

  <p>
          <strong>Автор (или псевдоним)</strong><br />
        Артем Смолов  </p>
  <p>
          <strong>О себе</strong><br />
        <p>Автор.</p>  </p>
<div><a href="/user/4862">Об авторе подробнее</a></div></div>
 </div>
              </div>
    </td>
    <td id="sidebar-right">
        <div class="block block-block" id="block-block-17">
    <h2 class="title_block">Спецпроекты</h2>
    <div class="content"><p><a href="http://www.youtube.com/channel/UCGib-bLlq8HTRp2YaEESxeg/live" target="_blanc"><img src="/sites/default/files/anna_tv.png" title="ANNA-NEWS * Телевидение online * Информационный канал" /></a><br />
<br /><br />
<a href="http://voenkor.media" target="_blanc"><img src="/sites/default/files/voenkor1.png" title="ВС РФ и НАТО *ВОЕНКОР * Ассоциация военных корреспондентов и фронтовых операторов" /></a></p>
<p><a href="http://frontinfo.info/" target="_blanc"><img src="/sites/default/files/frontinfo.png" title="ВС РФ и НАТО * Обзоры современного оружия, инфовойны, учения, технологии" alt="ВС РФ и НАТО * Обзоры современного оружия, инфовойны, учения, технологии" /></a></p>
<p><a href="http://kurdistan-insider.com/" target="_blanc"><img src="/sites/default/files/kurd.png" title="Курдистан Инсайдер" /></a><br />
</br></p></div>
 </div>
  <div class="block block-views" id="block-views-comments_recent-block">
    <h2 class="title_block">Комментируем:</h2>
    <div class="content"><div class="view view-comments-recent view-id-comments_recent view-display-id-block view-dom-id-4af0b0a09027155fd43bf8a6b29a0e51">
    
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-subject">        <span class="field-content"><a href="/node/70088#comment-236006">Гыыы, Беня финансировал</a></span>  </div>  
  <div class="views-field views-field-timestamp">        <span class="field-content"><em>4 часа 36 мин.</em> назад</span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-subject">        <span class="field-content"><a href="/node/69994#comment-236005">На дачю я бы соседку молодую</a></span>  </div>  
  <div class="views-field views-field-timestamp">        <span class="field-content"><em>4 часа 44 мин.</em> назад</span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-subject">        <span class="field-content"><a href="/node/70060#comment-236004">Бесогон.</a></span>  </div>  
  <div class="views-field views-field-timestamp">        <span class="field-content"><em>4 часа 58 мин.</em> назад</span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-subject">        <span class="field-content"><a href="/node/70062#comment-236003">Моссад.</a></span>  </div>  
  <div class="views-field views-field-timestamp">        <span class="field-content"><em>5 часов 30 сек.</em> назад</span>  </div></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <div class="views-field views-field-subject">        <span class="field-content"><a href="/node/70024#comment-236002">В Сирии были убиты российские</a></span>  </div>  
  <div class="views-field views-field-timestamp">        <span class="field-content"><em>5 часов 6 мин.</em> назад</span>  </div></li>
      </ul></div>    </div>
  
  
  
      
<div class="more-link">
  <a href="/comments/recent">
    еще  </a>
</div>
  
  
  
</div></div>
 </div>
  <div class="block block-blog" id="block-blog-0">
    <h2 class="title_block">Пишем в блогах:</h2>
    <div class="content"><div class="item-list"><ul><li class="first"><a href="/node/67539">По стопам Третьего рейха</a></li>
<li><a href="/node/66678">США ещё будут бомбить Киев?</a></li>
<li><a href="/node/60656">&quot;Джихад&quot; как вид трудовой миграции</a></li>
<li><a href="/node/56728">В правительство Украины войдут только проверенные люди!</a></li>
<li><a href="/node/56290">Аркадий Мамонтов. Возмездие. </a></li>
<li><a href="/node/53925">Fio Zanotti, Вика Цыганова, «Северный ветер» – концерт в Донецке</a></li>
<li><a href="/node/53775">«К нам укропы прут так густо, чтоб им сукам было пусто»</a></li>
<li><a href="/node/53773">Министр обороны ДНР поздравил защитников Отечества</a></li>
<li><a href="/node/52977">Гимн украины и флаг, чуждые символы? </a></li>
<li class="last"><a href="/node/52440">Что сильнее волнует простых россиян? Курс доллара или цена на нефть?</a></li>
</ul></div><div class="more-link"><a href="/blog" title="Читать последние записи в блогах.">подробнее</a></div></div>
 </div>
  <div class="block block-user" id="block-user-3">
    <h2 class="title_block"></h2>
    <div class="content">Сейчас на сайте <em>2 пользователя</em> и <em>529 гостей</em>.<div class="item-list"><h3>Пользователи на сайте</h3><ul><li class="first"><a href="http://anna-news.info/user/4862" title="Информация о пользователе.">Артем Смолов</a></li>
<li class="last"><a href="http://anna-news.info/user/4408" title="Информация о пользователе.">Лариса Сергеева</a></li>
</ul></div></div>
 </div>
    </td>  </tr>
</table>

<div id="footer">
    © ANNA 2011 - 2014  | <a href=/about>About us</a> | <a href=/contacts>Contacts</a> | support: <script language="JavaScript">
var login  = 'index';
var server = 'anna-news.info';
var email  = login+'@'+server;
var url = 'mailto:'+email;
document.write('<a href="'+url+'">'+email+'</a>');
</script> | office: <script language="JavaScript">
var login  = 'editor';
var server = 'anna-news.info';
var email  = login+'@'+server;
var url = 'mailto:'+email;
document.write('<a href="'+url+'">'+email+'</a>');
</script>
</div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-26149642-1"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof addthis != "undefined") {addthis.init();}
//--><!]]>
</script>
</body>
</html>